Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------
challenge en cours...
----------------------------------------------------------------------------------------------------------
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
-------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Kit pompe à eau avec axe neuf : cliquez ici La matière est commandé
- Test de nouveaux silentblocs "origine" : Demande d'un nouveau membre "coureur" pour test
-
- Caches Culbuteurs SIMCA COMPETITION : Création du moule en cours.


En STOCK :

- Kit durites silicones : en stock ici

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici ( rupture de stock )
--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez
 

 Problème électrique

Aller en bas 
AuteurMessage
Pierrot4Cv
Toujours à l'attaque
Toujours à l'attaque
Pierrot4Cv

Masculin Nombre de messages : 105
Age : 34
Localisation : Rhône
Ma voiture : Rallye 2 1973
Date d'inscription : 19/12/2010

Problème électrique Empty
MessageSujet: Problème électrique   Problème électrique Icon_minitimeSam 17 Mar 2012 - 20:19

Bonsoir,

NOus avons fait une intervention mécanique qui à priori n'a rien à voir avec l'électrique.
Changement de boîte de vitesse.

Après remontage pas de problème
La voiture tourne normalement
mais
lorsque je mets le contact,
-> le témoin de charge ne s'allume plus
-> la température d'eau se met à fond.
-> légere lumière dans le témoin de pression d'huile

lorsque le moteur tourne
-> la température d'eau reste à fond.
-> le témoin de pression d'huile reste allumé
-> la pression d'huile se met à fond

J'ai déjà une tresse de masse sur le moteur
lorsque je prend la tension entre châssis et moteur je trouve bien 0.


Quelqu'un a - t- il une idée ?? scratch

MErci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bernardbracame
INGENIEUR SIMCA COMPETITION
INGENIEUR SIMCA COMPETITION
bernardbracame

Masculin Nombre de messages : 2886
Age : 71
Localisation : montoir'''''44
Ma voiture : skoda felicia 1300 FAK5( KIT RALLYE BASIQUE EVO10
Date d'inscription : 06/02/2009

Problème électrique Empty
MessageSujet: problemes electriques !   Problème électrique Icon_minitimeSam 17 Mar 2012 - 21:06

scratch bonsoir ,ça ressemble a un fusible grillè! (ça se fait lorsque l'on tripote la mecanique sans debrancher la batterie! ) sinon verifier si il n'y a pas eu une inversion des fils entre huile et eau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph
A fond intégral
A fond intégral
Steph

Masculin Nombre de messages : 666
Age : 52
Localisation : Salon de Provence
Date d'inscription : 28/03/2010

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeSam 17 Mar 2012 - 21:17

Je pensais aussi aux fils d'eau et d'huile.
Si il y a eu dépose de la boite sans tomber le moteur, le moteur en penchant a pu endommager les fils qui passent juste derrière, entre la tôle du réservoir et le moteur.
Sinon débranchés et inversés, possible aussi...
study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe.40
A fond intégral
A fond intégral
philippe.40

Masculin Nombre de messages : 3257
Age : 51
Localisation : MONT DE MARSAN LANDES-40-
Ma voiture : sim'4 moteur 1294 carbu 34 boite 8x35 / 104 Z 1982 / 106 Rallye D/ Motobécane 881
Date d'inscription : 25/12/2009

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeDim 18 Mar 2012 - 6:06

+1 pour un fils endommagé qui touche Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pp2.12
Laverdure
Laverdure
pp2.12

Masculin Nombre de messages : 1976
Age : 59
Localisation : Rhône-Alpes
Ma voiture : Clio V6, 205 GTI 1900, R12 G
Date d'inscription : 03/11/2008

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeDim 18 Mar 2012 - 8:00

Reagrde l'alimentation de ton voyant de charge:
[img]Problème électrique 258026imageO5N[/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierrot4Cv
Toujours à l'attaque
Toujours à l'attaque
Pierrot4Cv

Masculin Nombre de messages : 105
Age : 34
Localisation : Rhône
Ma voiture : Rallye 2 1973
Date d'inscription : 19/12/2010

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeDim 18 Mar 2012 - 9:03

Merci, je regarde tout ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyebasse
A fond intégral
A fond intégral
rallyebasse

Masculin Nombre de messages : 3384
Age : 56
Localisation : Belgique Heist o/d berg
Ma voiture : 1000 1965 ex D.D.R. 1000 proto 1969 é R2 1974
Date d'inscription : 20/03/2010

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeDim 18 Mar 2012 - 10:52

Avec le montage de ton boite tu pas casse ton cablache?????????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierrot4Cv
Toujours à l'attaque
Toujours à l'attaque
Pierrot4Cv

Masculin Nombre de messages : 105
Age : 34
Localisation : Rhône
Ma voiture : Rallye 2 1973
Date d'inscription : 19/12/2010

Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitimeDim 18 Mar 2012 - 21:56

Ça y est trouvé !

J'ai vérifié mes fils RAS.
J'ai débranché les éléments qui ne fonctionnaient pas - Rien.

Finalement j'ai tourné la cosse alimentation + du démarreur (qui tourne sur elle même légèrement)

J'ai récupéré ma température d'eau. Idea

Puis retourné le branchement de la pression d'huile ( qui était à l'envers suite à mes essais). Very Happy

MERCI à tous pour vos commentaires !!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème électrique Empty
MessageSujet: Re: Problème électrique   Problème électrique Icon_minitime

Revenir en haut Aller en bas
 
Problème électrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: divers-
Sauter vers: