Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
-------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Kit durites silicones : Inscription en cours ici
- Kit pompe à eau avec axe neuf :
cliquez ici
Déblocage du projet fin du mois.
- Test de nouveaux silentblocs "origine" : Demande d'un nouveau membre "coureur" pour test
- Commandes demi- arbre de roue pleine masse : Sujet en ligne ici Deuxième inscription en cours
- Caches Culbuteurs SIMCA COMPETITION : Création du moule en cours.

En STOCK :

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici
--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 Problème électrique

Aller en bas 
AuteurMessage
marcel45
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 108
Age : 73
Localisation : Loiret
Ma voiture : 1200 S de 68 et rallye 2 de 76
Date d'inscription : 30/07/2012

MessageSujet: Problème électrique   Jeu 19 Mar 2015 - 19:54

Bonsoir à tous,
La restauration de ma rallye 2 est terminée. Problème électrique ?
Impossible de démarrer. Le démarreur ne tourne pas. J'ai pensé à une panne. j'ai donc changé le démarreur. Le problème persiste Idea
J'ai testé en effectuant le branchement directe à l'arrière de l'auto, ça tourne ? Vérifié les cables de liaison à l'ohmmètre, c'est bon ! Je galère.  scratch
J'ai tout esseyé: Testé le contacteur au tableau de bord, l'isolement des fils...
Si quelqu'un a une idée, elle est la bienvenue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1337
Age : 56
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 20:06

bonsoir marcel,essaye un fil volant entre le solenoide et le neiman.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mondon
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 890
Age : 43
Localisation : sete
Ma voiture : simca 1000 rallyefier
Date d'inscription : 23/03/2009

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 20:13

tu as mis ta tresse de masse
car moi ca met arrive ce probleme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DjTom@
A fond intégral
A fond intégral


Masculin Nombre de messages : 1560
Age : 41
Localisation : 42 loire roanne
Ma voiture : 1000 proto Moteur Honda Civic ,dauphine proto queron,karting ex N100
Date d'inscription : 25/08/2012

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 20:47

Mettre une lampe temoin sur la borne , petite cosse du soleinoide du démarreur
Celle ci doit s allumer lorsque l on actionne le neiman
La gros fil du demarreur il y a bien du 12v dessus, il est bien mis au bon endroit sur le soleinoide du demarreur ?
Ds un premier temps ...
Apres il faut tt resuivre mais comme ca c est pas évident !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SIMCAHS
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 1109
Age : 69
Localisation : HAUTE SAONE
Date d'inscription : 18/02/2012

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 20:58


Bonsoir Marcel.

Essaie de faire tourner le moteur à la main pour voir si il n'est pas bloqué , si bloqué voir la cloche ou le démarreur qui ne corresponde pas .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKE 50
Mr Pan-Bagnat en longues portées miches
avatar

Masculin Nombre de messages : 6804
Age : 68
Localisation : NORMAND / MARTEGAL
Ma voiture : RALLYE 1 de 1977- RALLYE 1 1978 en rénovation
Date d'inscription : 17/12/2010

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 21:01

Si çà peut aider niveau branchements

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKE 50
Mr Pan-Bagnat en longues portées miches
avatar

Masculin Nombre de messages : 6804
Age : 68
Localisation : NORMAND / MARTEGAL
Ma voiture : RALLYE 1 de 1977- RALLYE 1 1978 en rénovation
Date d'inscription : 17/12/2010

MessageSujet: Re: Problème électrique   Jeu 19 Mar 2015 - 21:08

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcel45
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 108
Age : 73
Localisation : Loiret
Ma voiture : 1200 S de 68 et rallye 2 de 76
Date d'inscription : 30/07/2012

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 19:35

Bonsoir,
Merci à tous pour vos conseils et suggestions.
J'ai appliqué la méthode de Cambouis 01, sans succès ?
Le moteur n'est pas bloqué.
Le plus surprenant: Quand je branche la batterie, avec un cable direct sur le démarreur, ça marche  Question

Quelques photos
Branchement démarreur


Branchement neiman


Branchement alternateur


L'auto


Plus de piste.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2412
Age : 69
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 20:35

D'apres la photo,les cables semblent etre bien raccordés.
Sur le demarreur arrive 3 fils ou cable   le plus gros vient direct du plus batterie
                                                         le moyen (6mm)va a l'alternateur mais n'a pas d'incidence au fonctionnement lors du demarrage.
                                                         le plus petit raccordé sur la cosse vient du neiman et envoie un plus et c'est lui qui quand on tourne la clef du neiman fait actionner le solenoide et tourner le demarreur.quand on relache la clef, le demarreur revient au repos.
Faire l'essai avec un bout de fil en schuntant au demarreur  la borne d'arrivée  batterie(gros fil) et la cosse du fil venant du neiman
Si cela ne demarre pas,probleme soit pas d'arrivée permanente du  12v direct batterie ou le plus du neiman n'est pas renvoyé.Cable coupé,mauvais raccordement
Si il existe un coupe batterie verifier les raccordements.
Bien verifier d'avoir de bonnes connexions de fil de masse.
Quant tu dis si je mets un cable direct a la batterie,tu raccordes sur quelle borne du demarreur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKE 50
Mr Pan-Bagnat en longues portées miches
avatar

Masculin Nombre de messages : 6804
Age : 68
Localisation : NORMAND / MARTEGAL
Ma voiture : RALLYE 1 de 1977- RALLYE 1 1978 en rénovation
Date d'inscription : 17/12/2010

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 20:56

Et le branchement de ton régulateur ?????
Au neiman le + après contact est sur la bonne borne ?????





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyebasse
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3240
Age : 55
Localisation : Belgique Heist o/d berg
Ma voiture : 1ooo 1965 ex D.D.R. 1000 proto 1969 é R2 1974
Date d'inscription : 20/03/2010

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 21:06

Prene un Vmetre e voire si le" grande cable e de couraint
moi je dans l'epoc un cable pouri done de couraint me perde avec demare
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2412
Age : 69
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 21:31

Oui Daniel,il a perdu le 12 volt,soit au cable venant direct de la batterie ou au fil qui vient du neiman.
Peut etre pas sur la bonne borne du neiman,peut etre y a t il un coupe batterie et de mauvaises connexions.Marcel 45 va nous dire sur quel fil du demarreur il met le fil direct et la cela demarre nous a t il dit!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyebasse
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3240
Age : 55
Localisation : Belgique Heist o/d berg
Ma voiture : 1ooo 1965 ex D.D.R. 1000 proto 1969 é R2 1974
Date d'inscription : 20/03/2010

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 21:34

A moi le grande cable e pouri dans le intrieur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2412
Age : 69
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème électrique   Ven 20 Mar 2015 - 21:41

rallyebasse a écrit:
A moi le grande cable e pouri dans le intrieur

Cela arrive avec les années ,de mauvais serrages au connexions et des surchauffes,le cuivre est recuit et fini par se couper !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1337
Age : 56
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Problème électrique   Sam 21 Mar 2015 - 19:38

marcel,je t,est laisser un mp hier soir,a plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PMO
A fond intégral
A fond intégral


Masculin Nombre de messages : 502
Age : 66
Localisation : SUD OUEST
Ma voiture : r2 groupe 2
Date d'inscription : 30/06/2010

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 9:26

Sur les photos de ''mike50'', ''marcel'', il y a un support du démarreur , dessous , qui se fixe au bloc moteur ! je connaissais pas ce support .Pour moi , le démarreur n'est supporté que par la cloche embrayage en trois points .
Quel est ce support ? Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1337
Age : 56
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 9:36

d,origine il y a une bande de cahoutchouc entre le bloc et le demarreur,mettre un support a l,ar evite de trop tirer sur la cloche embrayage surtout avec un gros rapport volumetrique,deja qu,il est monter sans centreur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2412
Age : 69
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 10:37

Sur tous les blocs Simca,il y a le taraudage.La patte soudée sur le demarreur,et la pièce entretoise pas tous l'on,je n'ai pas tout en memoire,mais je pense sur les annes 77/78.Sur les D8E136 oui et peu etre un ou 2 autres modèles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PMO
A fond intégral
A fond intégral


Masculin Nombre de messages : 502
Age : 66
Localisation : SUD OUEST
Ma voiture : r2 groupe 2
Date d'inscription : 30/06/2010

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 13:52

le bloc caoutchouc, je m'en souviens vaguement !!! Mais la pate support, je relève l'idée surtout comme dit ''cambouis' avec des rapports volumétrique élevés . J'ai déja eu des problèmes sur la cloche en montage rigide de la boite .pour le démarreur, vu les premières r2 , je ne connaissais pas la patte !merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcel45
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 108
Age : 73
Localisation : Loiret
Ma voiture : 1200 S de 68 et rallye 2 de 76
Date d'inscription : 30/07/2012

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 19:27

bonsoir,
...ça marche bounce bounce
J'ai trouvé, avec votre aide bien sûr !!
Tout bêtement 2 mauvaises masses. La liaison du cable de la batterie sur la fixation du bac et la tresse de masse de la pompe à eau à la caisse (la peinture).
Après décapage et fixation avec de bonnes rondelles éventails, ça fonctionne super !
Merci encore pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SIMCAHS
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 1109
Age : 69
Localisation : HAUTE SAONE
Date d'inscription : 18/02/2012

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 19:49


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2412
Age : 69
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 19:55

Pour ma part,sur toutes mes 1000,je mets 2 tresses au moteur et un coupe batterie sur le moins que je reprend sur une fixation au plus pres de la caisse sous le tableau de bord.(Dileme,certains le mettent sur le plus).Celle qui est sur la ppe a eau et une autre coté gauche.Sur la ppe a eau,bien fixer sur le boulon qui tient et la ppe et la plaque de renfort,elle meme fixée sur le bloc.Une mauvaise masse peu avoir des conséquences facheuses.Du deja vu:la masse repasse par le cable compteur ou le cable accelerateur qui fondent car la section est trop petite.Aussi,pour ceux qui montent en flexible aviation,la tresse mettalique du flexible au milieu du crabe qui chauffe,et le loockeed prend feu ,et encore d'autres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1337
Age : 56
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Problème électrique   Dim 22 Mar 2015 - 19:58

content pour toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: divers-
Sauter vers: