Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
Avec la participation du SRT DIJON et de l'ancien Site simca-rallye.fr
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
--------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Refabrication Boite 5 Bouhier Lamé : Suivre le déroulement ici Boitier prototype en cours de création
- Kit pompe à eau avec axe neuf : Sujet en ligne ! cliquez ici Changement d'usineur, nouveaux devis en cours
- Test de nouveaux silentblocs "origine" : Sujet bientôt en ligne..
- Sondage demi- arbre de roue pleinne masse : Sujet en ligne ici


En STOCK :

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici

--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 allumeur qui bât

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Sam 9 Aoû 2014 - 23:24

J'y ai pensé...quand je vais changer la chaîne, j'y jetterai un oeil en lâchant les culbuteurs, parce que là j'ai contrôlé à la pince à talon, il n'y avait pas de jeu mais les poussoirs appuyaient!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totoledingue
Mado la Niçoise
avatar

Féminin Nombre de messages : 9623
Age : 30
Localisation : Au pérou
Ma voiture : simca rallye 2 GROUPE 2 1976, Simca rallye 2 kitée srt 77 VHC MAXI GROUPE 2, et une Nouvelle pour 2018 !
Date d'inscription : 09/03/2009

MessageSujet: Re: allumeur qui bât   Dim 10 Aoû 2014 - 2:31

Bizarre ce bruit faudrait le filmer , est ce possible ?

_________________

lord panbagna
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
foudepeugeot
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 904
Age : 33
Localisation : var
Ma voiture : simca rallye 3
Date d'inscription : 04/12/2011

MessageSujet: Re: allumeur qui bât   Dim 10 Aoû 2014 - 9:41

Salut,

Oui toto les jeus de culbuteur sont OK, je vérifie assez régulièrement. C'est un arbre a came acier de chez catcams que j'ai.

Après le jeu latéral c'est peut-être possible...

De sur ce n'est pas un culbuteur car le tac-tac ne suis pas le régime moteur, dès que tu mets un peu de tours il s'en va, et reviens au ralenti. Et que à froid, ce qui confirmerai un histoire de jeu.....

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 10 Aoû 2014 - 20:45

Pour la vidéo, j'essaierai ça. ..mais là l'auto est arrêtée. ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Ven 24 Oct 2014 - 13:27

Je profite que le moteur est dehors pour une révision des 1500 kms.
Après discussion avec Simcaoli au téléphone voilà sur quoi je suis tombé! affraid








Il se pourrait bien que mon bruit vienne de là scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yan du 99
Ca rentre pas dans le moule puis c'est tout
Ca rentre pas dans le moule puis c'est tout
avatar

Masculin Nombre de messages : 1767
Age : 46
Localisation : Luberon
Date d'inscription : 26/08/2013

MessageSujet: Re: allumeur qui bât   Ven 24 Oct 2014 - 18:26

Ton aac doit avoir la denture de "travers"...les coussinets latéraux .... scratch scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Sam 25 Oct 2014 - 13:50

C'est une pièce que je n'ai pas bien regardée au remontage, donc je ne sais pas si elle s'est dégradée en 1500 bornes ou si elle était déjà usée avant... scratch

Simca Oli m'a dit que c'était classique avec les aac aciers, il me faudrait le palier d'axe de pompe à huile de rallye 3, il y a un membre du forum qui en usine, je crois que c'est Jf33 mais je n'en suis pas sûr... Suspect?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yan du 99
Ca rentre pas dans le moule puis c'est tout
Ca rentre pas dans le moule puis c'est tout
avatar

Masculin Nombre de messages : 1767
Age : 46
Localisation : Luberon
Date d'inscription : 26/08/2013

MessageSujet: Re: allumeur qui bât   Sam 25 Oct 2014 - 17:33

drunken c'est celui de la pompe j'ai cru à celui de l'allumeur!

Ton jeu latéral c'est bon?
Si tu a un aac d'origine sous la main, faudrait comparer les dents (l'angle)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yan du 99
Ca rentre pas dans le moule puis c'est tout
Ca rentre pas dans le moule puis c'est tout
avatar

Masculin Nombre de messages : 1767
Age : 46
Localisation : Luberon
Date d'inscription : 26/08/2013

MessageSujet: Re: allumeur qui bât   Sam 25 Oct 2014 - 17:34

il me semble aussi que c'est JF33!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jf33
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 844
Age : 43
Localisation : 33 gironde
Ma voiture : simca1005,simca rally 3,et une 4cv
Date d'inscription : 16/01/2009

MessageSujet: Re: allumeur qui bât   Sam 25 Oct 2014 - 19:22

c'est bon , je me suis mis en relation avec tchoupi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Sam 25 Oct 2014 - 22:25

Ouaip c'est ok, le contact est établi. .. : :vv:  

Sinon yan, je ne me sens pas de sortir l'aac...d'autant plus que j'ai le "tac-tac" depuis la mise en route de mon moteur,  je soupçonne donc que ce pignon était usé avant...
Bref, les étapes suivantes sont,  remise en route du moteur...avec ou sans "tac-tac" (j'ai changé la distribution au passage)..., montage du palier r3 et je sacrifie un nouveau pignon que je surveillerai.. si chuis encore ennuyé..... euh.... : scratch ...euh..... scratch ...montage d'un tu5jp4 avec boite séquentielle! !! ( faudra gagner au loto entre temps ...ou aller travailler en Suisse!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bernardbracame
INGENIEUR SIMCA COMPETITION
INGENIEUR SIMCA COMPETITION
avatar

Masculin Nombre de messages : 2603
Age : 69
Localisation : montoir'''''44
Ma voiture : mini cooper 1000 F2000/11
Date d'inscription : 06/02/2009

MessageSujet: usure du pignon de renvoi de pompe a huile sur l'AAC    Lun 27 Oct 2014 - 22:01

scratch bonsoir a tous , cette usure anormale peut provenir du montage de la pompe a huile (elle doit meme en provenir) soit il n'y a pas assez de jeu entre les flasques ou bien le ressort est anormallement tarè dur (ce qui se produit avec la pose de rondelles sous celui ci =au dessus de 1mm ; et la pression est anormale (genre 6 bars ) ce qui donne une resistance exagèrèe ou la denture du pignon (en fonte?) casse (deja vu sur la mille de terre de simcaboy!) donc je propose de faire tourner l'arbre de pompe a huile a vide pour verifier toute resistance; autre probleme frequent :le mauvais positionnement de l'anneau tuarc (celui qui tombe souvent dans le moteur) son positionnement doit permettre le bon logement du pignion sur l'axe et ainsi de liberer un jeu suffisant entre la cale a axe cannèlè qui devra le recouvrir et le chapeau alu qu'est le pallier de butèe laterale (s'il est marquè usè : il y a de cela!) tout cela engendre un effort anormal de la chaine de distribution qui d'ailleurs est lubrifièe par un petit trou dans le fond du pallier ar de l'AAC et correspondant avec une sortie entre deux dents du pignon de renvoi de l'allumeur(a veriffier aussi )( l'huile doit etre prise par le trou sur le pallier arriere de l'aac qui ressort dans la denture du pignon de renvoi (ça c'est pour le bruit pas pour l'usure du pignon de pompe a huile; mais pendant que nous y somment)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 21:27

Bon...ben...distribution neuve..., pignon de pompe à huile changé+ palier type rallye 3...ben...c'est toujours pareil! lol!
Je préfère en rire... pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yan du 99
Ca rentre pas dans le moule puis c'est tout
Ca rentre pas dans le moule puis c'est tout
avatar

Masculin Nombre de messages : 1767
Age : 46
Localisation : Luberon
Date d'inscription : 26/08/2013

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 21:44

scratch scratch

"l'agrafe ou le U" qui tient l'aac c'est l'ancien (le court) ou le récent (le long) ou du jeu dans tes bagues d'aac???
Tu a dut essayer avec un autre allumeur j'imagine!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 21:56

Je ne sais pas ce que j'ai monté pour le U... scratch, pour les bagues, je n'y crois pas trop...le bloc a 60000kms d'utilisation en mode Horizon simple corps à Papi, tout était nickel dedans... No
L'allumeur, j'en ai changé, j'ai réduit le jeu vertical quasi à zéro aussi...
Je soupçonne la denture de l'aac acier.. Suspect , je ne sais pas d'où il vient et les 3 autres qui ont ce problème ont un aac acier...peut-être de la même provenance Idea
Je n'ai pas constaté d'usure anormale...puis le bruit disparait à chaud...il est vraiment localisé sur le bossage du pignon d'allumeur du carter de distrib'...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yan du 99
Ca rentre pas dans le moule puis c'est tout
Ca rentre pas dans le moule puis c'est tout
avatar

Masculin Nombre de messages : 1767
Age : 46
Localisation : Luberon
Date d'inscription : 26/08/2013

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 22:03

J'ai vu de ces "U" qui avaient de belles traces d'usure, susceptible du donner du jeu latéral à l'aac, et perso j'utilise le grand.
sinon oui l'aac directement!

Achetez Français qui disaient!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 22:17

Non, mon U est nickel, je l'ai observé celui-là! clown
C'est à dire qu'il ne faut pas modifié et tout va bien! je te passe les détails de mon changement d'admission...plus rien ne va...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKE 50
Mr Pan-Bagnat en longues portées miches
avatar

Masculin Nombre de messages : 6279
Age : 67
Localisation : NORMAND / MARTEGAL
Ma voiture : RALLYE 1 de 1977- RALLYE 1 1978 en rénovation
Date d'inscription : 17/12/2010

MessageSujet: Re: allumeur qui bât   Dim 23 Nov 2014 - 22:19

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SIMCAHS
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 965
Age : 68
Localisation : HAUTE SAONE
Date d'inscription : 18/02/2012

MessageSujet: Re: allumeur qui bât   Dim 30 Nov 2014 - 11:21

http://www.leboncoin.fr/equipement_auto/739690143.htm?ca=12_s

Pour TCHOUPI 13 : voilà ce qu'il te faut pour ta panne "tac tac" Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 30 Nov 2014 - 11:53

Merci mais j'ai déjà un gros tournevis! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PMO
A fond intégral
A fond intégral


Masculin Nombre de messages : 462
Age : 65
Localisation : SUD OUEST
Ma voiture : r2 groupe 2
Date d'inscription : 30/06/2010

MessageSujet: Re: allumeur qui bât   Dim 30 Nov 2014 - 18:29

YAN99, évoquait le  jeu latéral du villebrequin !!
A froid, bas régime oui , c'est possible pour moi ..As tu vérifié ?
Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Dim 30 Nov 2014 - 19:06

Le jeu du vilo je l'ai contrôlé au comparateur...
Par contre en ce qui concerne l'aac, je n'ai pas contrôlé le jeu latéral....il faudrait que je démonte la rampe de culbuteurs, donc déculasser...pffff... affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Mer 20 Mai 2015 - 20:09

Je mets à jour ce post, j'ai arrêté les recherches sur ce problème car j'ai plusieurs témoignages concordants (Guillaume, Alain..) et un fait observé (mon pignon de pompe à huile) qui corroborent l'hypothèse la plus plausible que voilà:

Ce phénomène surviendrait sur certains aac aciers, il faudrait que l'on compare l'origine de ceux là, mais cela part mal pour moi, le mien ne possède aucun repère!
Ce "tac-tac" est présent au ralenti sous 1200/1400 trs tant que le moteur n'est pas à température de fonctionnement....il disparait totalement ensuite.
Il n'y a aucune incidence sur le fonctionnement du moteur si ce n'est une usure prématurée du pignon de pompe à huile (on peut donc imaginer un usinage imparfait de l'aac au niveau de la denture?).
J'ai parcouru 4000 kms avec, Guillaume ou un de ses collègues (me souviens plus) roule en côte avec, et Alain a parcouru de nombreux kms...
La contrainte est de jeter un oeil régulièrement au pignon et de le changer en cas d'usure prononcée...
La contrainte ultime...avoir un stock important de ces pignons de pompe à huile!

Voili/voilou...le fruit de ma réflexion... clown

Pour les suites, je vous tiendrai au courant si un de ces 4, j'ouvre le moteur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1203
Age : 55
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: allumeur qui bât   Mer 20 Mai 2015 - 20:26

bonsoir,retrautosport avait mis en etude un pignon compatible avec les aac acier,il faudrait demander si sa va aboutir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3508
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: allumeur qui bât   Mer 20 Mai 2015 - 20:30

CAMBOUIS 01 a écrit:
bonsoir,retrautosport avait mis en etude un pignon compatible avec les aac acier,il faudrait demander si sa va aboutir.

Ce serait une bonne nouvelle! bounce

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: allumeur qui bât   

Revenir en haut Aller en bas
 
allumeur qui bât
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: allumage-
Sauter vers: