Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
Avec la participation du SRT DIJON et de l'ancien Site simca-rallye.fr
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
--------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

-Refabrication Boite 5 Bouhier Lamé : Des nouvelles ici En attente du nouveau devis
- Kit pompe à eau avec axe neuf : Sujet en ligne ! cliquez ici En attente du devis
- Test de nouveaux silentblocs "origine" : Réceptionné, phase montage...

Déjà Disponible / ou En cours de fabrication :

En STOCK :

-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets + cales latérales + bague AAC
RESTE LES CALES ET BAGUES ( pré-vente possible des coussinets de bielles et paliers )

CLIQUEZ ICI



----------------------------------------------------------------------------------------------------------------

-RASSEMBLEMENT SIMCA COMPETITION DU SUD EN AOUT A FONTAN C EST ici


---------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 Problème coupure moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Problème coupure moteur   Jeu 10 Juil 2014 - 20:09

Voilà qu'à peine démarrée le Pouss' Mouss' ne veut plus s'arrêter!
Une fois le moteur en route, si je coupe le contact ou si je coupe le circuit au général (coupe-circuit 6 pôles), le moteur continue de tourner comme si de rien était...pas 5" mais longtemps.... pale 
Pour l'arrêter il me suffit d'enlever le + après contact qui alimente la bobine (ce fil est à ce moment là à 0v au voltmètre...) affraid 

Juste, si ça peut avoir un lien, dans mes autre problèmes électriques j'ai:
-Le démarreur toujours aussi fainéant (je le soupçonne de mettre de la mauvaise volonté, parce qu'il se met en rythme avec les papillons de carbus ouverts)
-L'alternateur qui ne charge pas (alimenté par un câble qui vient du démarreur, excitation par + permanent et une masse tirée directement à la caisse), le voyant du Tdb reste allumé...
-Les manos d'essence et de pression d'huile qui ne donnent aucune infos

Si vous avez des idées!!!  Idea

Merci 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2117
Age : 68
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 20:16

MAUVAIS RACCORDEMENT ELECTRIQUE,certainement au niveau du neiman.
As tu recablé le boitier fusible?.
Quand tu coupe le contact,il faut que le plus bobine se coupe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 20:27

Ben, il est bien là le problème, c'est que contact coupé il n'y a plus de + sur la bobine mais l'auto continue de tourner... pale 

Sinon pour te répondre...euh...j'ai touché à tout!, parce qu'à l'origine j'avais une dynamo avec régulateur externe, 3 fusibles...et maintenant j'ai un coupe-circuit 6 pôles, 11 fusibles, 6 relais, et un alternateur avec régulateur intégré...alors c'est clair qu'au milieu de tout ça j'ai au moins fait 1 boulette ou 2, mais pour l'instant ça n'a pas pris feu!  lol! 

Donc toute idée de localisation de boulette est la bienvenue!  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 619
Age : 50
Localisation : Salon de Provence
Date d'inscription : 28/03/2010

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 21:02

??? Intrigant tout ça !!!
T'aurais pas fait un pontage de l'alternateur et la bobine ? ça alimenterait la bobine même contact coupé ???
Après, moi de temps en temps j'ai tout le tableau de bord qui ne fonctionne plus...
J'envoie les mains derrière le tableau pour chopper les 2 grosses prises (jaune et verte) branchées au compte tours.Et c'est celle à ma main gauche qui a besoin d'être titillée...
Quand même bizarre toutes ces pannes...
 Shocked 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 21:24

Merci Steph  Wink 
Cambouis vient de me parler aussi de cette piste de l'alternateur...
Me demande même si c'est pas mon démarreur qui se fout à la masse, sachant que le + de l'alternateur est pris sur le câble du démarreur...en fait comme ça m'échappe complètement, je dis peut-être n'importe-quoi... Suspect , je vais regarder ça de près  Idea 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totoledingue
Mado la Niçoise
avatar

Féminin Nombre de messages : 9460
Age : 30
Localisation : En bas dans l'angle, moi même, je sais pas où j'vis.
Ma voiture : simca rallye 2 GROUPE 2 1976 et Simca rallye 2 kitée srt 77 VHC MAXI GROUPE 2
Date d'inscription : 09/03/2009

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 23:18

C'est peut être l alternateur qui auto alimente le moteur .

_________________

Amant de SRT 35 et fier de l'être.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 23:23

Bravo les gars     , j'en reviens et j'ai bien la continuité entre le + de l'alternateur et l'alimentation de la bobine   
Franchement je n'aurais pas trouvé seul! Me reste à trouver où j'ai fait une mauvaise boucle... scratch 

MERCI    
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totoledingue
Mado la Niçoise
avatar

Féminin Nombre de messages : 9460
Age : 30
Localisation : En bas dans l'angle, moi même, je sais pas où j'vis.
Ma voiture : simca rallye 2 GROUPE 2 1976 et Simca rallye 2 kitée srt 77 VHC MAXI GROUPE 2
Date d'inscription : 09/03/2009

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 23:28

Super ! T'inquiète ce soucis revient fréquemment !

_________________

Amant de SRT 35 et fier de l'être.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Jeu 10 Juil 2014 - 23:33

Pour moi c'était loin d'être évident!   
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DjTom@
A fond intégral
A fond intégral


Masculin Nombre de messages : 1436
Age : 40
Localisation : 42 loire roanne
Ma voiture : simca 1000 proto 1964 en resto/dauphine proto 1400, karting 100cc. ..une ptit bombe !
Date d'inscription : 25/08/2012

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 7:02

Ton alternateur ne derai pas hs ???
De toute facon si tu a débranché la cosse batterie moteur tournant, il y a de forte chance pour que les diodes aient sautées Shocked 
Change le ds un premier temps car il peut être en vourt circuit
Au moins debranche le , isole les fils
Ta lampe temoin au tableau , ce n est pas une led ?
Apres ce peut etre une salade de fils, debranche tout ou fait sauter les fusibles, alimente simplemnr bobine ...ect
Lampe temoin sur le plus de la bobine jusqu a ce que tout fonctionne.
Ton demarreur feignant viendrait peut etre que cela ne charge pas ....
Si tu l as refait......c est qu il est a refaire.. lol! ca peut etre une reponse a cette question !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DjTom@
A fond intégral
A fond intégral


Masculin Nombre de messages : 1436
Age : 40
Localisation : 42 loire roanne
Ma voiture : simca 1000 proto 1964 en resto/dauphine proto 1400, karting 100cc. ..une ptit bombe !
Date d'inscription : 25/08/2012

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 7:11

Redonne moi la ref de ton alternateur. ?..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 9:16

Au tableau de bord, c'est bien une diode... Idea , du coup je la branche comment par rapport à l'alternateur? Ce matin je regarde sa référence, merci  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 11:20

J'avance si je debranche le + de l'excitation je n'ai plus la continuité. .. scratch 
La ref de mon alternateur est CA359IR
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 12:03

Je continue, à priori c'est bien la diode au tableau de bord qui fout le bordel. ..
Si je laisse l'excitation sur l'alterno mais que je debranche la diode, je n'ai plus la continuité mais...quand je la rebranche elle n'y est plus non plus...  
Mon alternateur est raccordé de la manière suivante:
- le + sur la borne de démarreur
- l'excitation c'est un + après contact dont une dérivation part pour alimenter la diode du tdb (qui elle même est reliée à la masse)
- la masse de la borne - direct à la caisse par un câble

En attendant vos éclairages, voir comment je peux câbler la diode du tdb, je la débranche et ferai un essai avec le jus plus tard quand j'aurai changé mon démarreur  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DjTom@
A fond intégral
A fond intégral


Masculin Nombre de messages : 1436
Age : 40
Localisation : 42 loire roanne
Ma voiture : simca 1000 proto 1964 en resto/dauphine proto 1400, karting 100cc. ..une ptit bombe !
Date d'inscription : 25/08/2012

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 16:34

CHANGE LA LED PAR UNE LAMPE
c est pour cela que ca ne charge pas !!!!!!!!!!!!!!!!!!!!!
ca n amorce pas l alternateur!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 21:36

Je vais le faire...mais finalement mon problème ne vient pas de là. ..dans mon bidouillage de faisceau, j'ai le + permanent qui communique avec le + après contact mais là, je crois qu'il n'y a que moi qui peut (essayer) de m'y retrouver dans le boxon... scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1161
Age : 55
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 21:42

essaye de tirer un fil volant directement du neiman a ta bobine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 22:30

Avec un fil volant cela devrait marcher!
Ca marche aussi (coupure moteur au neiman) si j'enlève le fil d'excitation de l'alternateur...
Me suis rendu compte aussi que j'ai le plus permanent quand je coupe le contact à d'autres endroit où ça devrait avoir que le + après contact (pompe à essence etc...), entre temps le démarreur a abandonné sa mission et le moteur fait des bruits innoportuns, bref là ça fait beaucoup de choses à gérer...on est trop nombreux dans ma tête!  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DjTom@
A fond intégral
A fond intégral


Masculin Nombre de messages : 1436
Age : 40
Localisation : 42 loire roanne
Ma voiture : simca 1000 proto 1964 en resto/dauphine proto 1400, karting 100cc. ..une ptit bombe !
Date d'inscription : 25/08/2012

MessageSujet: Re: Problème coupure moteur   Ven 11 Juil 2014 - 23:06

Allez courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Dim 13 Juil 2014 - 12:54

L'auto démarre à nouveau mais ne s' arrête toujours pas mais j'ai ciblé exactement le problème qui est le suivant...moteur tournant j'ai 15v à la borne B+ de mon alternateur, mais j'ai aussi 12 v à la borne d'excitation qui sortent quand le fil d'excitation est débranché... Suspect , mais ça semble normal après vérification sur mon ax.
Mon fil d'excitation est couplé avec mon fil de bobine puisqu'ils tous les 2 en + après contact. ..donc quand je coupe ce dernier, j'ai le 12v qui continue à alimenter le circuit par la borne d'excitation..je ne sais pas si je me fais bien comprendre...? scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 619
Age : 50
Localisation : Salon de Provence
Date d'inscription : 28/03/2010

MessageSujet: Re: Problème coupure moteur   Dim 13 Juil 2014 - 15:17

Salut,
Heu ! C'est là que j'ai un doute...
L'excitation sur le dessin d'en dessous, normalement c'est le vert qui indique la charge par la lampe.
Et le + contact est le rouge à côté.
As tu réellement les 2 ? S'il y a qu'un fil c'est l'excitation et non un + contact.
Il ne faut donc pas ponter avec la bobine...
Pas simple les trucs électrique !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Dim 13 Juil 2014 - 16:01

Je n'ai plus le vert pour le moment, mais dans l'esprit le + qui alimente la bobine est un + après contact donc quand il sort 12v de l'excitation, il y a au moins 12v à la bobine....
Me demande s' il ne me manque pas un plot au neiman pour le montage d'un alternateur à régulateur intégré. . et donc isolé l'excitation. .. Idea

Ce que je veux dire est que l'excitation doit être seule sur son interrupteur ( avec la lampe du tdb)...enfin je ne comprends pas bien le système. ...ça m'échappe. .. scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Dim 13 Juil 2014 - 23:56

Me revoilà. .., en fait à force de lire et relire à droite, à gauche, je m'aperçois que je n'avais pas bien compris le branchement d'un alternateur à régulateur intégré  No j'ai donc fait un peu n'importe quoi...

Bref concernant le fil d'excitation ( j'ai un alternateur avec une seule borne sur le module porte charbon), je pars d'un + après contact (qui peut être celui de la bobine ou tout autre chose?), je passe par le + de la lampe ( témoin de charge) et par la masse de cette lampe je vais directement à la borne de l'alternateur, c'est bien ça?  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 619
Age : 50
Localisation : Salon de Provence
Date d'inscription : 28/03/2010

MessageSujet: Re: Problème coupure moteur   Lun 14 Juil 2014 - 6:10

Moi je dis oui !
Si l'alternateur sort 12V par la borne d'excitation, elle allume la lampe et ne peut pas alimenter la bobine.
 study 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Problème coupure moteur   Lun 14 Juil 2014 - 10:48

Merci, c'est nickel!!! Ça fonctionne enfin.... bounce 
Donc je récapitule tellement c'est con...
B+ alternateur sur + démarreur
Exc alternateur sur un + après contact ( n'importe lequel...) avec une ampoule au milieu
B- alternateur sur masse mais pas obligatoire car il est déjà à la masse par ses fixations....

Merci à tous  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème coupure moteur   

Revenir en haut Aller en bas
 
Problème coupure moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: allumage-
Sauter vers: