Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
Avec la participation du SRT DIJON et de l'ancien Site simca-rallye.fr
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
--------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

-Refabrication Boite 5 Bouhier Lamé : Des nouvelles ici En attente du nouveau devis
- Kit pompe à eau avec axe neuf : Sujet en ligne ! cliquez ici En attente du devis
- Test de nouveaux silentblocs "origine" : Réceptionné, phase montage...

Déjà Disponible / ou En cours de fabrication :

En STOCK :

-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets + cales latérales + bague AAC
RESTE LES CALES ET BAGUES ( pré-vente possible des coussinets de bielles et paliers )

CLIQUEZ ICI



----------------------------------------------------------------------------------------------------------------

-RASSEMBLEMENT SIMCA COMPETITION DU SUD EN AOUT A FONTAN C EST ici


---------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 Le problème du jour: Weber!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 19:54

Bon...en ayant terminé d'un côté, j'attaque un nouveau problème!, le montage des Weber... clown 
Voilà où j'en suis...:




Ne regardez-pas l'état des Weber ce ne sont pas ceux que je monterai, ils me servent juste à faire des essais...
Voilà le problème:






Donc avec des mots ça donne ça...: j'avais bien compris que pour adapter les Weber il y avait nécessité de recouper le bout des axes voir de meuler les boulons, le soucis, comme vous pouvez voir sur les photos, c'est que sur mon montage il n'y a que 10mm entre les corps de mes 2 Weber  affraid
J'ai mesuré l'épaisseur de la commande et au mieux je peux la réduire à...16mm en l'usinant un peu donc même si je coupe le bout des axes et que je supprime les boulons en soudant la commande sur l'axe...ça ne risque de toujours pas passer... scratch 

J'avoue avoir un petit doute sur la conception de la pipe, c'est pour cela que j'ai mesuré l'entraxe entre les 2 oreilles (615mm), mais je n'ai pas d'élément de comparaison...donc si les "Webérisé" peuvent me faire une petite photo de leur montage et prendre l'entraxe afin que je situe plus exactement la source de mon problème...sinon tout conseil est bon à prendre! je n'ai peut-être pas les bonnes commandes non plus mais il me semblait qu'il n'existait que 2 modèles sur les Weber bref...HELP!  lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carpo
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 287
Age : 56
Localisation : orne 61790
Ma voiture : simca 1000 gls 1974
Date d'inscription : 10/02/2013

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:05

serait t'il possible que le défaut vienne de la pipe elle même ,et je dis peux être une connerie , pourquoi pas fabriquer une entretoise entre la pipe et les carbus , ( comme quand on veux exemple , accoupler une boîte vw avec moteur simca ) et peux être que je me trompes voila ,bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:23

Le problème peut venir de la pipe...c'est pourquoi j'aimerais voir comment ça se passe pour les autres avant d'avancer plus et de martyriser mes Weber... scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredr6
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2648
Age : 53
Localisation : 13
Ma voiture : 205 Rallye
Date d'inscription : 24/12/2011

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:30

Les Weber je peut pas t'aider j'en ai qu'un  Wink 

Par contre ce qui m'inquiète sur ta photo c'est le
couvercle du calorstat si tu le monte comme ça
je pense que ça ne passera avec la cloison de
séparation du réservoir  Shocked scratch 
A moins que !!!!! je regarde ça demain  Shocked 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:38

Pour le calorstat dans l'aut' sens ça passe pas du tout, c'est aussi des essais....ce sera le problème suivant!  lol!


Dernière édition par tchoupi13 le Ven 7 Fév 2014 - 20:40, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredr6
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2648
Age : 53
Localisation : 13
Ma voiture : 205 Rallye
Date d'inscription : 24/12/2011

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:39

tchoupi13 a écrit:
Pour le calorstat, c'est aussi des essais....ce sera le problème suivant!  lol! 


OK OK chaque probleme à la suite  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Ven 7 Fév 2014 - 20:42

C'est ça!!! faut gérer... lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simcaemile
A fond intégral
A fond intégral


Masculin Nombre de messages : 1044
Age : 52
Localisation : Toul
Ma voiture : Rallye3 et 1200s et CG 1200 S
Date d'inscription : 25/02/2013

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 9:02

Bonjour ,tchoupi es tu sûr qu'il ne faut pas monter des brides sur cette pipe ? D' où vient la provenance ? Sur ma r2 ,j' avais 2 wéber sur une pipe irésa et il avait fallu faire des brides alu parceque la commande d' accélérateur butée contre la pipe et la voiture ne pouvait pas accélérait à fond . A mon avis ,il faut monter des brides et peut être déporter les carbus .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1161
Age : 55
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 9:15

bonjour,j'ai eu le pb avec mes carbu b2h,j,ai meuler les axes,ecrous,la synchroet lelevier accelerateur sur le menant,essai une fois ok redepose puis montage au loctite fort,ca na jamais bouger,demain je mesure l'espace car la voiture n'est pas ici,sinon regarder pour echange axe comme la 8 gord ou la 3 origine si je ne dit pas de betises,notre ami bernard doit surement le savoir,a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 10:07

Merci à vous...j'ai des brides pour décaler les carbus vers l'arrière mais ça ne change rien à l'ecartement... scratch 
Le problème est que même en meulant les axes et écrous des 2 côtés les leviers ne passent pas dans les 10mm, vais essayer de faire une photo... Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loula1852
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 854
Age : 65
Localisation : bourges
Ma voiture : simca r3
Date d'inscription : 18/11/2008

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 10:14

bonjour , moi pense que cela viens de la pipe..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loula1852
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 854
Age : 65
Localisation : bourges
Ma voiture : simca r3
Date d'inscription : 18/11/2008

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 10:15

[img][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 10:19

Merci Loula pour la photo, je me demandais comment c'était fait sur la R3...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 10:58

Faisons comme si le problème des axes soit réglé...mais je le mets où le 2e levier?!  lol! au passage j'ai monté les petites brides dont parle Simcaemile...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2806
Age : 56
Localisation : aube
Ma voiture : Simca Rallye 3 FC1, Rallye 3 origne
Date d'inscription : 24/12/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 11:00

Bonjour tchoupi,
Carbu de rallye 3



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SIMCAHS
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 938
Age : 68
Localisation : HAUTE SAONE
Date d'inscription : 18/02/2012

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 11:54

Photos avec pipe CG  Very Happy 



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Simcaemile
A fond intégral
A fond intégral


Masculin Nombre de messages : 1044
Age : 52
Localisation : Toul
Ma voiture : Rallye3 et 1200s et CG 1200 S
Date d'inscription : 25/02/2013

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 12:59

Tchoupi ,j'ai regardé ce matin sur ma r 3 avec montage d' origine .la cote que tu as De 61,5 mm est de 66 mm sur la r3 et de 80mm sur la pipe irésa . Sur la pipe irésa , j' ai des entretoises en alu de 12 mm d' épaisseur sinon on ne peut pas accellerer la commande touche la pipe . Ta cote de 10mm est de 17 mm sur la r3 . Est ce que ta pipe est vraiment adaptée , le souci vient de là je pense .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 13:54

Merci à vous tous, c'est vraiment sympa...!   

Des photos, je peux voir que les commandes sont un peu tordues, voir usinées pour que ça passe au poil! mais effectivement sur ma pipe l'espace semble vraiment trop réduit pour arriver à quelquechose..., vais encore tenter cet AM, mais je me fais guère d'illusions... pale sinon je vais la vendre à Ben...il en cherche une!  lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JO 30
Toujours à l'attaque
Toujours à l'attaque


Masculin Nombre de messages : 103
Age : 50
Localisation : sud
Date d'inscription : 02/03/2009

MessageSujet: levier carbu   Sam 8 Fév 2014 - 22:54

Bonsoir chez B2H tu trouvera des leviers coudé qui sont prévus pour des espaces restreint comme ça c'est pas donné 75 euros
mais je pense qu'il faut les appeler avant pour expliquer le problème.normalement ils ne vendent pas au particulier. peut être simca compétition
pourrait s'inscrire comme membre associatif chez B2H et par ce biais on pourrait acheter des pièces chez eux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jcl
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 862
Age : 49
Localisation : Ardennes
Ma voiture : simca 1000 r2
Date d'inscription : 27/12/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Sam 8 Fév 2014 - 23:54

salut j'ai connu le même problème mais moi j'avais 15mm.en limant au maximum j'y suis arrivé mais là avec 10mm je ne pense pas que ce soit possible. j'ai remarqué que tu n'avais pas de bride entre les carbus et la pipe ça vient peut être  de là. regardes dans ma restauration j'en avais parlé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Juju42
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 327
Age : 32
Localisation : Saint chamond 42
Ma voiture : Simca rallye 3,rallye 2
Date d'inscription : 04/12/2012

MessageSujet: Re: Le problème du jour: Weber!!!   Dim 9 Fév 2014 - 0:00

je sais pas si c'est les brides ,ça change pas l'espacement je pense,je viens de faire le meme montage sans bride je vais regardé l'espacement demain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jcl
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 862
Age : 49
Localisation : Ardennes
Ma voiture : simca 1000 r2
Date d'inscription : 27/12/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Dim 9 Fév 2014 - 0:09

je me suis trompé c'est pas dans ma restauration. cliques sur membre puis sur jcl puis sur tous mes messages et enfin sur problème pour monter les weeber
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Juju42
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 327
Age : 32
Localisation : Saint chamond 42
Ma voiture : Simca rallye 3,rallye 2
Date d'inscription : 04/12/2012

MessageSujet: Re: Le problème du jour: Weber!!!   Dim 9 Fév 2014 - 15:17

je sais pas si on vois sur la photo ,j'ai la meme distance que toi, il faut modifier en reduisant les leviers et reduire les axes. Par contre j'ai mis le cable en direct et sans les brides pour moi j'en ai pas.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CAMBOUIS 01
A fond intégral
A fond intégral


Masculin Nombre de messages : 1161
Age : 55
Localisation : neuville les dames 01400
Ma voiture : 1200s,1301s,4cv,996carrera2
Date d'inscription : 09/12/2013

MessageSujet: Re: Le problème du jour: Weber!!!   Dim 9 Fév 2014 - 20:05

bonsoir,j'ai regarder sur ma voiture,40 dcoe 151 n:24202 made in spain,10ou11mm entre les 2 carbus,105 mm entraxe vis superieur sur la pipe entre 2 et 3eme cylindre,65mm entre vis superieure de brides 2 et 3eme cyl,95mm entre les 2 vis de richesses du 2 et 3eme cyl,les ecrous d'axes sont limer au max,a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3498
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Le problème du jour: Weber!!!   Dim 9 Fév 2014 - 20:08

Bon, je m'inspire de tous vos conseils mais pour l'instant ça ne passe pas... pale les commandes mesurent 4.6mm et 3.2mm et un écrou 3.8mm et il y a entre 0.5 et 1mm de jeu entre le corps du carbu et la commande, donc sans rien limer on est entre 16.4mm et 17.4mm...
Si je réduis les commandes de 1/2 et les écrous d'1/2 on est entre 8.7 et 9.7...sans jeu au milieu  scratch j'ai de sérieux doute sur l'efficacité d'écrous de 1.9mm...ensuite faut arriver à tordre les commandes sans les casser (râté pour cet Am...elle m'est resté dans la pince!   ) ...je vais chercher encore...  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Le problème du jour: Weber!!!   

Revenir en haut Aller en bas
 
Le problème du jour: Weber!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: Moteur :: divers-
Sauter vers: