Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
-------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Kit durites silicones : Inscription en cours ici
- Kit pompe à eau avec axe neuf : cliquez ici Prototype fini, test de la matière
- Test de nouveaux silentblocs "origine" : Demande d'un nouveau membre "coureur" pour test
- Commandes demi- arbre de roue pleine masse : Sujet en ligne ici Deuxième inscription en cours
- Caches Culbuteurs SIMCA COMPETITION : Création du moule en cours.

En STOCK :

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici
--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 probleme moteur

Aller en bas 
AuteurMessage
axel30
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 107
Age : 36
Localisation : nimes
Ma voiture : simca 1000
Date d'inscription : 13/01/2010

MessageSujet: probleme moteur   Ven 2 Avr 2010 - 21:24

bonjour un petit probleme
quand je roule avec ma voiture ;quand j accelere à 3500 tours c est nickel; mais depassant 3500 elle bride ; quand je lache l'accélèrateur elle pète.
est ce que quelqun connait ce problème?? merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck205
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 1350
Age : 51
Localisation : rhone
Ma voiture : simca 1000
Date d'inscription : 07/01/2009

MessageSujet: Re: probleme moteur   Ven 2 Avr 2010 - 23:09

bonjour ,

je viens d'avoir le meme probleme mais pas sur la 1000, (l'allumage)
j'ai change les bougies puis la bobine et c'etait les fils de bougies .

a voir si les fils passent vers des pieces en metal .

quand tu lache l'accelerateur essence non bruler passe dans le pot
( le mien etait rouge vif et bonjour le bruit apres 30 km ).

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simca.jc
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 1126
Age : 52
Localisation : provence paca
Ma voiture : simca rallye 2 bmw 325ix wv
Date d'inscription : 12/11/2009

MessageSujet: Re: probleme moteur   Sam 3 Avr 2010 - 0:24

alllumage est d'origine

les vis patinées qui sont deréglé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://simca1000jc.over-blog.com/
pp2.12
Laverdure
Laverdure
avatar

Masculin Nombre de messages : 1976
Age : 59
Localisation : Rhône-Alpes
Ma voiture : Clio V6, 205 GTI 1900, R12 G
Date d'inscription : 03/11/2008

MessageSujet: Re: probleme moteur   Sam 3 Avr 2010 - 8:00

Mais ça peut venir de la carburation, aussi
C'est caractéristique d'un flotteur percé ou cassé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme moteur   

Revenir en haut Aller en bas
 
probleme moteur
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: Moteur :: divers-
Sauter vers: