Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
Avec la participation du SRT DIJON et de l'ancien Site simca-rallye.fr
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
--------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Refabrication Boite 5 Bouhier Lamé : Suivre le déroulement ici Boitier prototype en cours de création
- Kit pompe à eau avec axe neuf : Sujet en ligne ! cliquez ici Changement d'usineur, nouveaux devis en cours
- Test de nouveaux silentblocs "origine" : Sujet bientôt en ligne..
- lancement des commandes demi- arbre de roue pleinne masse : Sujet en ligne ici


En STOCK :

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici

--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: probleme   Lun 21 Mar 2016 - 13:37

bonjour a vous

hier j'ai terminer de remonter ma boite avec l'aide d'un ami, nous somme allez faire les premiers essai et la rien de concluant, je vous explique

la 1000 prend des tours
les vitesses passe très bien
mais quand je débraye elle baisse en régime et va jusqu'à se couper comme si je maintenait le frein a main serrer par exemple, alors qu'au point mort elle prend des trous s'en problème.

alors une idée ??? : :helpsos:  :

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gertard78
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 128
Age : 68
Localisation : 78 Le Perray en Yvelines
Ma voiture : Rallye 2 1977 Coupé Bertone 1200S 9/67
Date d'inscription : 07/09/2015

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 16:24

Butée d'embrayage gripée ou mal montée !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 16:46

je précise que je vient de monter un kit embrayage neuf, comment peut on mal monter la butée
elle glisse sur la queue je met le verrouillage de fourchette dans les trous et sa glisse ? aurai je fait une erreur quelques part ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totoledingue
Mado la Niçoise
avatar

Féminin Nombre de messages : 9704
Age : 30
Localisation : Au pérou
Ma voiture : simca rallye 2 GROUPE 2 1976, Simca rallye 2 kitée srt 77 VHC MAXI GROUPE 2, et une Nouvelle pour 2018 !
Date d'inscription : 09/03/2009

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 17:36

cône du guide de boite un peu tordu ?

_________________

lord panbagna
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKE 50
Mr Pan-Bagnat en longues portées miches
avatar

Masculin Nombre de messages : 6350
Age : 67
Localisation : NORMAND / MARTEGAL
Ma voiture : RALLYE 1 de 1977- RALLYE 1 1978 en rénovation
Date d'inscription : 17/12/2010

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 21:02

Sûrement la butée
La bonne c'est ce modèle, si tu as une ronde comme sur ce kit.............Attention car il me semble qu'un membre en avais parlé pour le même soucis que toi
Pour moi avant de monter ce kit, j'ai acquit la bonne butée
Si tu cherches le bon modèle vois avec Christian "ARNAUD VENTOUX PIÈCES" il en a



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2187
Age : 68
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 21:26

Oui on as deja evoquer le problème dans un post,mais ou ?
Plusieurs causes:soit pas la bonne fourchette,soit embrayage mal purgé,soit le probleme evoqué la butée pousse trop sur le mecanisme et le disque reste collé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
rallyegeg
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2187
Age : 68
Localisation : Jura Club SRT DIJON
Ma voiture : Simca 1000 1966/R2 .1973/R3.1978
Date d'inscription : 14/07/2011

MessageSujet: Re: probleme   Lun 21 Mar 2016 - 21:36

Va voir dans embrayage probleme avril 2015 il y a des photos mettre une rondelle supplementaire derrière la fourchette pour compenser.C'est arrivé a 2 collègues avec des kits retro sport.
Mais avant de faire cela bien etudier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: Re: probleme   Mar 22 Mar 2016 - 16:15

Ok merci je vais étudier tout sa Wink
et je vous dirai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: Re: probleme   Lun 28 Mar 2016 - 19:32

salut a tous
donc mon problème va se résoudre des demain, pour résumer cela ne vient pas de la butée d'embrayage du kit capa auto car je n'est aucun soucis de passage mais de ma pompe a carburant mécanique, elle débitait trop et du coup gavait mes carburateurs qui non pas de retour réservoir et du coups elle noyait le moulin.
c'est également pour cela que je ne pouvait la redémarrer de suite les cylindres étaient plein d'essence, j'ai enlevé la pompe mécanique et fait un essaye avec la simple aspiration des carbus.
et la tout va bien je peux avancer et reculer cependant je ne peux pas demander de tours forcément pas assez de débit cette fois.
la pompe facet autoregulé arrive demain je vous confirmerai tout sa Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2844
Age : 57
Localisation : aube
Ma voiture : Simca Rallye 3 FC1, Rallye 3 origne
Date d'inscription : 24/12/2010

MessageSujet: Re: probleme   Lun 28 Mar 2016 - 20:28

Pas très bon ça vidange ton huile moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totoledingue
Mado la Niçoise
avatar

Féminin Nombre de messages : 9704
Age : 30
Localisation : Au pérou
Ma voiture : simca rallye 2 GROUPE 2 1976, Simca rallye 2 kitée srt 77 VHC MAXI GROUPE 2, et une Nouvelle pour 2018 !
Date d'inscription : 09/03/2009

MessageSujet: Re: probleme   Lun 28 Mar 2016 - 21:34

vérifie les pointeaux aussi

_________________

lord panbagna
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: Re: probleme   Mar 29 Mar 2016 - 22:10

la vidange est prévue Wink pas envie de desendre les coussinet :p
et oui je fait verifier mes carbus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 2844
Age : 57
Localisation : aube
Ma voiture : Simca Rallye 3 FC1, Rallye 3 origne
Date d'inscription : 24/12/2010

MessageSujet: Re: probleme   Mar 29 Mar 2016 - 22:25

Si c'est les carbus de godot qui provienne bien de l'ex rallye2 à Mario il me semble qu'ily avait une boite tampon au dessus des carbus peut'étre que je mélange cela fait déjà 15ans que j'ai vu cette rallye 2 au mont dore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la taupe
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 179
Age : 25
Localisation : saone et loire
Ma voiture : simca 1000
Date d'inscription : 16/09/2012

MessageSujet: Re: probleme   Jeu 31 Mar 2016 - 16:55

c'est bien cette rampe la Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme   

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: Moteur :: divers-
Sauter vers: