Simca compétition

Le forum des amoureux des Simca Rallye et autres voitures de compétition à moteur Simca
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

NOS PARTENAIRES :






-------------------------------------------------------------------------------------------------------

----------------------------------------------------------------------------------------------------------
Avec la participation du SRT DIJON et de l'ancien Site simca-rallye.fr
RECENSEMENT OFFICIEL DES SIMCA RALLYE 3
ICI
--------------------------------------------------------------------------------------------------------------

Commandes Groupées
EXCLUSIF SIMCA COMPETITION :

A l'étude :

- Refabrication Boite 5 Bouhier Lamé : Suivre le déroulement ici Boitier prototype en cours de création
- Kit pompe à eau avec axe neuf : Sujet en ligne ! cliquez ici Changement d'usineur, nouveaux devis en cours
- Test de nouveaux silentblocs "origine" : Sujet bientôt en ligne..
- lancement des commandes demi- arbre de roue pleinne masse : Sujet en ligne ici
-Divers sondages en cours dans la section Refabrication

En STOCK :

-PONT 9x31 neuf pour rallye 3 :ici
-SYNCHRO haute qualité Simca compétiton : ici

-Coussinets de bielles + de paliers : Cliquez ici

--------------------------------------------------------------------------------------------------------



Prochaines manifestations en détails ici et :





Partagez | 
 

 Perte liquide refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JO 1000
Freine tard
Freine tard
avatar

Masculin Nombre de messages : 59
Age : 74
Localisation : Val d'Oise
Ma voiture : Coupé 1000 Bertone et 1200 S
Date d'inscription : 30/07/2013

MessageSujet: Perte liquide refroidissement   Lun 7 Sep 2015 - 15:01

Après de multiples recherche de fuite de liquide de refroidissement, durite, radiateur, pompe et j'en passe, je ne trouve aucune trace de fuite mais le niveau baisse à chaque sortie avec mon 1200 S? Pas de trace d'eau dans l'huile, pas de bulles d'air dans le vase d'expention ni de trace d'huile dans le liquide de refroidissement. Avant de déculasser , quelqu'un a t'il eu ce problème!!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LION
A fond intégral
A fond intégral


Masculin Nombre de messages : 950
Age : 57
Localisation : pas de calais
Date d'inscription : 31/12/2012

MessageSujet: Re: Perte liquide refroidissement   Lun 7 Sep 2015 - 15:23

mise sous pression du circuit .....si tu as un joint culasse tu dois avoir de al vapeur d'eau a l'echp

tu rajoute combien
un carton sous le moteur après un roulage
bien regardé le radiateur moteur

voir le trous de dégazage de la pompe a eau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JO 1000
Freine tard
Freine tard
avatar

Masculin Nombre de messages : 59
Age : 74
Localisation : Val d'Oise
Ma voiture : Coupé 1000 Bertone et 1200 S
Date d'inscription : 30/07/2013

MessageSujet: Re: Perte liquide refroidissement   Lun 7 Sep 2015 - 15:43

J'ai mis le circuit sous pression, ras à l'échappement, je rajoute environ 0,5 l pour 250 km!!!!, j'ai démonté le radiateur mis sous pression dans un bac d'eau, pas de bulle d'air. Je précise aussi que la température moteur ne monte pas, le ventilateur ne se met en route que très rarement, l'aiguille du thermomètre reste à une indication normale!!!!! J'y perds mon latin mais je crois que je vais déculasser!!!!!!!!!
Je roule avec depuis 2001, plus de 30000 km, il fallait bien qu'il me cause quelques petits soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LION
A fond intégral
A fond intégral


Masculin Nombre de messages : 950
Age : 57
Localisation : pas de calais
Date d'inscription : 31/12/2012

MessageSujet: Re: Perte liquide refroidissement   Lun 7 Sep 2015 - 15:50

inspecte les pastilles dessablage  bloc   mais surtout le trous dessous la pompe a eau  le plus simple après  une balade tu met un carton sous le moteur et le reste du dessous de l'auto parfois les fuite sont pas très visible  .. tu regarde le lendemain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Perte liquide refroidissement   Lun 7 Sep 2015 - 20:52

Tu as inspecté le radiateur de chauffage et son robinet ? On ne voit rien et l'eau stagne sous le tapis avant.
Revenir en haut Aller en bas
LION
A fond intégral
A fond intégral


Masculin Nombre de messages : 950
Age : 57
Localisation : pas de calais
Date d'inscription : 31/12/2012

MessageSujet: Re: Perte liquide refroidissement   Lun 7 Sep 2015 - 21:08

et ça pue ........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JO 1000
Freine tard
Freine tard
avatar

Masculin Nombre de messages : 59
Age : 74
Localisation : Val d'Oise
Ma voiture : Coupé 1000 Bertone et 1200 S
Date d'inscription : 30/07/2013

MessageSujet: Re: Perte liquide refroidissement   Mar 8 Sep 2015 - 8:02

Contrôlés également et pas d'odeur!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
denisvroum
Toujours à l'attaque
Toujours à l'attaque
avatar

Masculin Nombre de messages : 111
Age : 66
Localisation : Charente Maritime
Ma voiture : R2 77, R2 76, Murena 2.2
Date d'inscription : 25/02/2015

MessageSujet: fuite   Jeu 10 Sep 2015 - 0:11

Bonjour à tous,
Autrefois j'ai eu une fuite sur la durite pompe à eau/culasse qui frottait très légèrement sur le bossage de fixation de l'alternateur. Ca ne fuyait qu'à chaud et ça s'évaporait sans laisser de trace.
A1000calement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
JO 1000
Freine tard
Freine tard
avatar

Masculin Nombre de messages : 59
Age : 74
Localisation : Val d'Oise
Ma voiture : Coupé 1000 Bertone et 1200 S
Date d'inscription : 30/07/2013

MessageSujet: Re: Perte liquide refroidissement   Sam 12 Sep 2015 - 13:09

Merci à tous pour toutes ces pistes, dès que je trouve je vous donnerais l'info!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tchoupi13
A fond intégral
A fond intégral
avatar

Masculin Nombre de messages : 3550
Age : 45
Localisation : 13
Date d'inscription : 31/10/2010

MessageSujet: Re: Perte liquide refroidissement   Sam 12 Sep 2015 - 13:22

J'ai eu le tuyau rigide de chauffage percé dans la traverse arrière sur l'extra.... Idea
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte liquide refroidissement   

Revenir en haut Aller en bas
 
Perte liquide refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Simca compétition :: Technique :: Moteur :: refroidissement-
Sauter vers: